Каталог
Страницы: 1
RSS

Нужна помощь с оборудованием АйТек

 
Имеется видеорегистратор NVR-167H, камеры 6 штук IPr-OF 2Mp(подключаются через SNR poe коммутатор). На камерах из настроек только IP, рег настаивался в автоматическом порядке при запуске. Проблема: появляется пропадает картинка на камерах(в произвольном порядке, может 1 раз в минуту, может 10 раз), при этом 2 камеры производят запись постоянно(картинка тоже скачет), у остальных при просмотре запись идёт отрывками(минуту пишет, минуту нет, интервалы разные), одна камера показывает изображение на 10 секунд раз в 10 минут.  В тот же SNR подключаю ноутбук и запуская ping до всех камер, всё идеально. Захожу на любую камеру через браузер всё показывает(на реге при этом черный экран).  Длины кабелей не более 50 метров, подключал камеру 2 метровым патчкордом, тоже самое. У кого может встречалось такое, куда ещё можно посмотреть?  
 
Цитата
написал:
Имеется видеорегистратор NVR-167H, камеры 6 штук IPr-OF 2Mp(подключаются через SNR poe коммутатор). На камерах из настроек только IP, рег настаивался в автоматическом порядке при запуске. Проблема: появляется пропадает картинка на камерах(в произвольном порядке, может 1 раз в минуту, может 10 раз), при этом 2 камеры производят запись постоянно(картинка тоже скачет), у остальных при просмотре запись идёт отрывками(минуту пишет, минуту нет, интервалы разные), одна камера показывает изображение на 10 секунд раз в 10 минут.  В тот же SNR подключаю ноутбук и запуская ping до всех камер, всё идеально. Захожу на любую камеру через браузер всё показывает(на реге при этом черный экран).  Длины кабелей не более 50 метров, подключал камеру 2 метровым патчкордом, тоже самое. У кого может встречалось такое, куда ещё можно посмотреть?  
Добрый день, попробуйте добавить камеры в ручном режиме как показано в видео
https://www.youtube.com/watch?v=Z39HoSogC-A
 
Цитата
написал:
Цитата
написал:
Имеется видеорегистратор NVR-167H, камеры 6 штук IPr-OF 2Mp(подключаются через SNR poe коммутатор). На камерах из настроек только IP, рег настаивался в автоматическом порядке при запуске. Проблема: появляется пропадает картинка на камерах(в произвольном порядке, может 1 раз в минуту, может 10 раз), при этом 2 камеры производят запись постоянно(картинка тоже скачет), у остальных при просмотре запись идёт отрывками(минуту пишет, минуту нет, интервалы разные), одна камера показывает изображение на 10 секунд раз в 10 минут.  В тот же SNR подключаю ноутбук и запуская ping до всех камер, всё идеально. Захожу на любую камеру через браузер всё показывает(на реге при этом черный экран).  Длины кабелей не более 50 метров, подключал камеру 2 метровым патчкордом, тоже самое. У кого может встречалось такое, куда ещё можно посмотреть?  
Добрый день, попробуйте добавить камеры в ручном режиме как показано в видео
https://www.youtube.com/watch?v=Z39HoSogC-A
Пробовал. Есть одно подозрение, возможно поможет. Скиньте пожалуйста прошивки для камер V25.11.7.1_211105 желательно именно эту и если есть самую новую версию. На камерах которые установлены и некорректно работают V25.11.7.1_210602. Спасибо.  
 
Цитата
написал:
Цитата
написал:
 
Цитата
написал:
Имеется видеорегистратор NVR-167H, камеры 6 штук IPr-OF 2Mp(подключаются через SNR poe коммутатор). На камерах из настроек только IP, рег настаивался в автоматическом порядке при запуске. Проблема: появляется пропадает картинка на камерах(в произвольном порядке, может 1 раз в минуту, может 10 раз), при этом 2 камеры производят запись постоянно(картинка тоже скачет), у остальных при просмотре запись идёт отрывками(минуту пишет, минуту нет, интервалы разные), одна камера показывает изображение на 10 секунд раз в 10 минут.  В тот же SNR подключаю ноутбук и запуская ping до всех камер, всё идеально. Захожу на любую камеру через браузер всё показывает(на реге при этом черный экран).  Длины кабелей не более 50 метров, подключал камеру 2 метровым патчкордом, тоже самое. У кого может встречалось такое, куда ещё можно посмотреть?  
 Добрый день, попробуйте добавить камеры в ручном режиме как показано в видео
 https://www.youtube.com/watch?v=Z39HoSogC-A  
Пробовал. Есть одно подозрение, возможно поможет. Скиньте пожалуйста прошивки для камер V25.11.7.1_211105 желательно именно эту и если есть самую новую версию. На камерах которые установлены и некорректно работают V25.11.7.1_210602. Спасибо.  
напишите запрос нам на почту support@itech-cctv.ru
Страницы: 1